Stránka 1 z 1

Stará verze?

Nový příspěvekNapsal: úte 1. červenec 2008 16:56
od p9p9p
Tak dneska se mi qip postavil na hlavu. Chci se přihlásit a on, že používám starou verzi a ať si stáhnu novou (měla jsem 8010). Ok, tak jsem stáhla 8060 a stále píše to samé. Tak už nevím %)

Re: Stará verze?

Nový příspěvekNapsal: úte 1. červenec 2008 17:18
od goodji
Mám stejný problém. Používám 8060, ale zkoušel jsem i 8030, a 8050. A stále to píše že mám starou verzi. Kde udělali soudruzi chybu?

Re: Stará verze?

Nový příspěvekNapsal: úte 1. červenec 2008 23:05
od Pawalos
tak mě to taky jebe,,,, ale psal sem ostatnin a jen někomu se to zaseklo,,, někomu qip normal běžel,,,,

Re: Stará verze?

Nový příspěvekNapsal: úte 1. červenec 2008 23:08
od Black_Fox