QIP Infium download | QIP 2005 download | QIP 2010 download

QIP vypíná WIFI

QIP vypíná WIFI

Nový příspěvekod Andre » úte 26. říjen 2010 22:38

Zdravim, mam problem s QIP PDA 2140, telefon Samsung Omnia Pro B7610, Windows Mobile 6.5. Jde o to, ze dyz sem pripojenej k wifi sitim, ktery maj jako ochranu sitovej klic, treba doma (aspon tak sem to za cca pul roku vypozoroval, i dyz mozna to s tim vubec nesouvisi), a zapnu QIP, tak se zacne pripojovat (indikace stavu se z cerveny kyticky zmeni na zelenou), postupne se nactou online kontakty a hned potom to shodi pripojeni k wifine, jakoby to ztratilo signal. Telefon se pak asi po 15ti vterinach zacne pripojovat zpatky a pak jedu znova...takle se zkousim pripojit treba 5x, a az na 6. pokus to pripojeni "drzi" a QIP normalne funguje a uz to tu wifinu neshodi. Nekdy se pripojim na 2. pokus, nekdy treba az na 10., je to ruzny. Zkousel sem i nejdriv zapnout QIP a pak teprv zapnout wifinu, ale dela to to samy, pripoji se to a zustane to pripojeny az na nekolikatej pokus. Ale treba ve skole, kde mame zabezpeceni wifiny pres certifikat + login, nebo na sitich bez zabezpeceni, se pripojim na prvni pokus a vsechno je v poradku. Jinak ostatni aplikace jako www prohlizec, pocasi, Midomi atd. mi nic takovyho nedelaj, vsechny fungujou bez problemu jak na sitich se sitovym klicem, tak i s jinym zabezpecenim (nebo zadnym zabezpecenim).
Andre
 

Re: QIP vypíná WIFI

Nový příspěvekod Andre » úte 26. říjen 2010 22:40

Jo este bych dodal, ze mam QIP nainstalovanej primo v telefonu a ne na karte.
Andre
 

Re: QIP vypíná WIFI

Nový příspěvekod Rypi » čtv 28. říjen 2010 10:00

tak nevím, čim by to mohlo být. ale podle popisu bych řekl že asi ve wifi připojení. Možná třeba zkusit trochu překonfigurovat nastavení wifi routeru, i když to mi nepřijde úplně reálné.... Záhadná chyba.
Obrázek Problémy s QIPem PDA? Zeptej se na fóru! Obrázek
Uživatelský avatar
Rypi
Administrátor
 
Příspěvky: 1595
Registrován: stř 25. červenec 2007 16:30

Re: QIP vypíná WIFI

Nový příspěvekod Andre » pát 5. listopad 2010 21:20

No, chybu ve WIFIne bych taky asi vyloucil. Protoze mi to dela jak doma, kde mam zabezpeceni sitovym klicem, tak pak sem to taky zkousel u kamose, kterej ma taky zabezpeceni sitovym klicem, a kazdej mame jinej modem (router). Jinak dneska sem zkousel instalovat verzi primo ze stranek qip.ru a dela to porad to samy...takze bud je to naka vseobecna chyba QIPu (coz ne hodne nepravdepodobny, dyz sem zatim asi jedinej komu to takle zlobi), a nebo spis to bude kolidovat s nejakym programem bezicim na pozadi WM :e?: Ted me napadlo ze bych je mohl postupne vsechny povypinat a zkouset a zkouset...dam pro zajimavost vedet jak to dopadne.
Andre
 


Zpět na Windows

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků

cron