QIP Infium download | QIP 2005 download | QIP 2010 download

problem se zvukem

problem se zvukem

Nový příspěvekod reebosh » úte 1. leden 2013 21:53

Zdravim, vzdy kdyz zapnu QIP tak mi behem chvilky zacne hrozne sumet v reprakach, ze neni nic slyset. Nepomuze ani ukonceni QIPu, jedine restart, cimz se pro me stava nepouzitelnym. Uz jsem ho zkousel kompletne odinstalovat a vymazat z registru ale ihned po nove instalaci ten stejny problem. Setkal se s tim jiz nekdo? diky
reebosh
Nováček
 
Příspěvky: 3
Registrován: úte 1. leden 2013 21:48

Re: problem se zvukem

Nový příspěvekod Tony-Z » stř 2. leden 2013 11:01

Stejný problém jsem neměl, ale podobný. QIP měl neúměrně vysokou zvukovou hladinu oproti všem ostatním aplikacím i systému.
Vyřešil jsem to v nastavení qipu-zvuky-ovládání zvuku-pokročilé ovládání a tam se ti zobrazí posuvník, který určuje celkovou hlasitost qipu, hodně ho stáhni dolů (já ho mám tak na jedné třetině), pokud okamžitě nedojde ke ztišení šumících reproduktorů, tak qip korektně ukonči, restartuj počítač a znovu ho spusť. Pokud i potom problém přetrvává, zkus ten samý postup opakovat ve směšovači hlasitosti (pravým tlačítkem na systémovou ikonu zvuku vedle hodin v pravo dole).
Tony-Z
Uživatel QIPu
 
Příspěvky: 107
Registrován: pon 30. srpen 2010 9:38

Re: problem se zvukem

Nový příspěvekod reebosh » stř 2. leden 2013 12:24

Diky za radu;) nicemene to bylo necim jinym..byla povolena webkamera, kterou ani nemam, tze to sumeni bylo zpusobene tim. Vypl jsem automatickou volbu a zvolil nepouzivat webku a problem je vyresen:) kazdopadne dik
reebosh
Nováček
 
Příspěvky: 3
Registrován: úte 1. leden 2013 21:48


Zpět na Podpora

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků